Errore aggiornamento source.list Chrome su LinuxMint 17.1

Si riscontra un errore nella source.list di Chrome per aggiornamenti apt su Linux Mint 17.1, per risolvere questo noiosissimo problema e correggere la source.list, si consiglia di aprire un terminale… leggi tutto →